Mittwoch, 5. Dezember 2018
...oder neue hinzufügen
bei mir lässt sich das untere Feld "oder neue hinzufügen" nicht öffnen. Der rechte Teil ist zu weit nach links gerutscht. Gruß Ulrich Leyhe

Bei über 44.000 Blogs wäre es hilfreich, die Blog-URL anzugeben.

Ich gehe mal davon aus, es handelt sich um ein Layout-Problem?
Generell empfiehlt es sich, zuerst die FAQs zu lesen (Notfall-Layout!!) und dann erst rumzuwerken.
sid, 06. Dez 2018, 00:31  | link
 
Pardon, hatte ich vergessen.
Unter den FAQs hatte ich nach gesehen aber nichts gefunden.

https://www.varus.blogger.de/
ulrich leyhe, 06. Dez 2018, 09:58  | link
 
Haben Sie Schwierigkeiten, ein neues Thema anzulegen?

Und was meinen Sie mit "der rechte Teil ist zu weit nach links gerutscht"?

Ich habe eben einen Blick auf Ihr Blog geworfen - wenn Sie Absätze verwenden und zwischen den einzelnen Absätzen Leerzeilen einfügen, wirkt der Text gleich viel lesbarer.

Und wenn Sie Ihren Nick mit Ihrem Blog verlinken, ist er auch in Kommentaren anderswo anklickbar. Dazu müssen Sie nur im Benutzerprofil unter "persönliche URL" die komplette Adresse Ihres Blogs eingeben: https://varus.blogger.de.
arboretum, 06. Dez 2018, 14:27  | link
 
@ulrich leyhe
Die URL ist ohne "www" - so wie arboretum (s.o.) schon korrekt geschrieben hat.

Ist die Kommentarfunktion mit Absicht ausgeschaltet oder ein Versehen und was genau ist zu weit nach links verrutscht?
Auf den ersten Blick erkenne ich da auch nix Spezielles (abgesehen von der fehlenden Kommentarfunktion).
sid, 06. Dez 2018, 16:00  | link
 
Vielen Dank für die Rückmeldung, die Kommentar Funktion ist bewusst ausgeschaltet.
Ich finde nur nicht mehr die Möglichkeit die Überschrift einzugeben, sie stand immer rechts neben der Spalte "Kategorie wählen" aber vielleicht ist das Feld auch nicht mehr nötig.
ulrich leyhe, 06. Dez 2018, 23:10  | link
 
Vielen Dank für die Rückmeldung.
Richtig, ich wollte einen neuen Beitrag einstellen und habe es auch gemacht.
Unter dem Texteingabefeld steht links" Kategorie wählen" und rechts neuerdings aber verdeckt "Überschrift".
Unter Überschrift hatte ich immer auch immer noch zusätzlich die Überschrift zu einem neuen Kapitel eingestellt. Diese Spalte ist jetzt nicht mehr sichtbar, aber vielleicht auch nicht mehr erforderlich.
ulrich leyhe, 06. Dez 2018, 23:12  | link
 
Ich finde nur nicht mehr die Möglichkeit die Überschrift einzugeben, sie stand immer rechts neben der Spalte "Kategorie wählen"

Ähm, die Überschrift gibt man doch in der Zeile oben über dem Textfeld ein. Meinen Sie vielleicht das Thema? Also die Möglichkeit, den Beitrag einem Thema zuzuordnen über "Kategorie wählen" oder "... neue hinzufügen"?

Haben Sie denn irgendetwas in den Skins from Layout verändert? Von außen betrachtet sind in Ihrem Blog keine Änderungen am Standard-Layout zu erkennen.

Welchen Browser benutzen Sie denn? Und haben Sie bereits den Cache geleert?

Ansonsten kann ich es nur wiederholen: Wenn Ihnen etwas daran liegt, dass Ihre Texte gelesen werden, fügen Sie lieber Absätze und Leerzeilen ein. So lange Riemen liest so gut wie niemand, es ist mühsam und bereitet kein Vergnügen. Es wäre doch schade, wenn deshalb kaum jemand mitbekommt, was Sie über die Varus-Schlacht erzählen.
arboretum, 15. Dez 2018, 01:03  | link